Envío Gratis a partir de 59.99€
Zyxel
Switch gestionado de capa 2 con conectividad Gigabit Ethernet (10/100/1000), diseñado para ofrecer una gestión flexible y un rendimiento estable en redes empresariales. Incluye gestión a través de la web, Calidad de Servicio (QoS), modelado de tráfico, inspección ARP e informe de eventos del sistema. Compatible con varios estándares MIB, es una solución versátil para entornos que requieren un mayor control y organización de la red. Formato 1U para montaje en rack.

Aprobación regulatoria

CertificaciónRoHS

Características Multicast

Soporte MulticastSí

Condiciones ambientales

Disipación de calor153,3 BTU/h
Humedad de no funcionamiento10 - 90%
Humedad relativa de funcionamiento (H-H)10 - 95%
Límite de temperaturas (almacenamiento)40 - 70 °C
Temperatura de funcionamiento (T-T)0 - 50 °C

Conectividad

Cantidad de ranuras de módulos SFP+4
Número de puertos ethernet Basic switching RJ-4548
Tipos de puertos ethernet Basic switching RJ-45Ethernet Gigabit (10/100/1000)

Contenido del paquete

CablesAC
Kit de montaje de estanteríaSí

Datos logísticos

Código de Sistema Armonizado (HS)85176990

Diseño

ApilableSí
Color del productoNegro
Compatibilidad electromagnéticaFCC 15 (A), CE (A), BSMI
Forma1U
Montaje en estanteSí
SeguridadLVD, BSMI

Embalaje

Altura del embalaje108 mm
Longitud del paquete622 mm
Peso del embalaje4,92 kg
Profundidad del embalaje358 mm

Funcionalidades de gestión

Capa de switchesL2
Gestión basada en la webSí
Informe de eventos del sistemaSí
Inspección ARPSí
Modelado de tráficoSí
Soporte MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Soporte para Quality of Service (QoS)Sí
Tipo de switchGestionado

Gestión de energía

Consumo de energía (máx)45 W
Frecuencia de entrada AC50 - 60 Hz
Voltaje de entrada AC100 - 240 V

Pesos y dimensiones

Altura45 mm
Ancho441 mm
Peso3,86 kg
Profundidad270 mm

PoE

Power over Ethernet (PoE)No

Red

Agregación de enlacesSí
Aprendizaje automático de MAC Address soportadoSí
Control de tormenta de difusiónSí
Enrutamiento de IPSí
Espejamiento de puertosSí
Funcionalidades de LAN virtualVLAN privada, VLAN basada en protocolo, VLAN basada en puerto
Normas de ComunicacionesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Protocolo de árbol de expansiónSí
Soporte 10GSí
Soporte de control de flujoSí
Soporte VLANSí
Tasa de limitaciónSí

Rendimiento

Conectar y usarSí
MTBF970594 h
Nivel de ruido44,15 dB

Seguridad

AutenticaciónAutenticación basada en MAC (Código de Autenticación de Mensaje)
Codificación / seguridad802.1x RADIUS, SNMP, SSH, SSH-2
Filtración de direcciones MACSí
Filtrado/protección BPDUSí
Funcionalidades DHCPCliente DHCP
IGMP snoopingSí
Lista de control de acceso (ACL)Sí
Soporte SSH/SSLSí

Transmisión de datos

Capacidad de routing/switching176 Gbit/s
Memoria de paquete almacenada1,5 MB
Número de filas8
Paquetes jumbo9000
Productividad130,9 Mpps
Soporta paquetes jumboSí
Tabla de direcciones MAC16000 entradas
Zyxel

Switch Gestionado Zyxel XGS2210-52 L2 Gigabit Ethernet 48 Puertos 1U

SKU: XGS2210-52-EU0101F EAN: 4718937587902

Switch gestionado de capa 2 con Gigabit Ethernet, gestión web y QoS, ideal para redes empresariales.

818,09 €
IVA incluido · 665,11 € Sin IVA
Disponible Recibe hasta jueves 01/10
Envío gratis
0
Paga en 3x 272,70 € -
Cupones disponibles
Vale de descuento de 10% disponible
Garantía 3 años
Cobertura total
Devolución 15d
Sin complicaciones
Pago seguro
SSL + 3D Secure
Soporte dedicado
Siempre que necesites
Quizás te guste