Envío Gratis a partir de 59.99€
TP-LINK
Switch gestionado para entornos que exigen control y flexibilidad en la red. Con gestión L2+/L3, soporta Quality of Service (QoS), clasificación de tráfico e inspección ARP, contribuyendo a un mejor rendimiento y seguridad de la comunicación. La gestión se puede realizar a través de interfaz web o en la nube, facilitando la configuración y el seguimiento remoto. Incluye también configuración de definiciones de localización (DFL), para una instalación más práctica y una integración eficiente en redes profesionales.

Aprobación regulatoria

CertificaciónCE, FCC, RoHS

Características Multicast

Intercepción Multicast Listener Discovery (MLD)Y
Soporte MulticastSí

Condiciones ambientales

Disipación de calor111,71 BTU/h
Humedad de no funcionamiento5 - 90%
Humedad relativa de funcionamiento (H-H)10 - 90%
Límite de temperaturas (almacenamiento)40 - 70 °C
Temperatura de funcionamiento (T-T)0 - 45 °C

Conectividad

Cantidad de ranuras de módulos SFP+16
Conector de alimentaciónToma de entrada DC
Entrada de consolaRJ-45/Micro-USB
Tipos de puertos ethernet Basic switching RJ-45No

Contenido del paquete

CablesAC
Guía de iniciación rápidaSí
Kit de montaje de estanteríaSí
ManualSí

Diseño

Color del productoNegro
Indicadores LEDSí
Montaje en estanteSí

Embalaje

Tipo de embalajeCaja

Funcionalidades de gestión

Capa de switchesL2+/L3
Clasificación de tráficoSí
Configuración de Definiciones de Localización (DFL)Sí
Gestión basada en la webSí
Gestionado en la nubeSí
Informe de eventos del sistemaSí
Inspección ARPSí
Soporte MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Soporte para Quality of Service (QoS)Sí
Tipo de switchGestionado

Gestión de energía

Consumo de energía (máx)32,74 W
Frecuencia de entrada AC50/60 Hz
Fuente de alimentaciónAC
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V

Pesos y dimensiones

Altura44 mm
Ancho440 mm
Profundidad220 mm

PoE

Power over Ethernet (PoE)No

Protocolos

Funcionalidades de IPv4 e IPv6Telnet IPv6, ping IPv6, tracert IPv6
Protocolos de gestiónSNMPv1/v2c/v3, SNTP

Red

Agregación de enlacesSí
Bloqueo de Head-of-Line (HOL)Sí
Control de tormenta de difusiónSí
Enrutamiento de IPSí
Espejamiento de puertosSí
Funcionalidades de LAN virtualVLAN privada, VLAN basada en protocolos, VLAN etiquetada, VLAN de voz
Normas de ComunicacionesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Número de VLANs4000
Protocolo de árbol de expansiónSí
Soporte 10GSí
Soporte de control de flujoSí
Soporte VLANSí
Tasa de limitaciónSí

Seguridad

Algoritmo de programación de colaSP, WRR+SP, Round Robin Ponderado (WRR)
AutenticaciónInvitado VLAN, Autenticación basada en MAC (Código de Autenticación de Mensaje), Autenticación basada en puerto, Autenticación basada en la Web
Codificación / seguridadHTTPS, SSH, SSH-2, SSL/TLS
Filtración de direcciones MACSí
Filtrado/protección BPDUSí
Funcionalidades DHCPrelay DHCP, servidor DHCP, snooping DHCP, cliente DHCPv6, snooping DHCPv6
IGMP snoopingSí
Lista de control de acceso (ACL)Sí
Protección contra buclesSí
Seguridad de puerta estáticaSí
Soporte SSH/SSLSí
Tipo de autenticaciónAAA, TACACS+
Vinculación de puertos IP-MACSí

Transmisión de datos

Capacidad de routing/switching320 Gbit/s
Memoria de paquete almacenada24 MB
Número de filas8
Paquetes jumbo9000
Ruta estáticaSí
Soporta paquetes jumboSí
Tabla de direcciones MAC32000 entradas
Tasa de reenvío238,08 Mpps
TP-LINK

Switch de red gestionado TP-LINK Omada SX3016F L2+/L3

SKU: TL-SX3016F EAN: 6935364006433

Switch gestionado L2+/L3 con QoS, clasificación de tráfico, inspección ARP y gestión web y en la nube, ideal para redes profesionales.

602,09 €
IVA incluido · 489,50 € Sin IVA
Disponible Recibe hasta jueves 01/10
Envío gratis
0
Paga en 3x 200,70 € -
Cupones disponibles
Vale de descuento de 10% disponible
Garantía 3 años
Cobertura total
Devolución 15d
Sin complicaciones
Pago seguro
SSL + 3D Secure
Soporte dedicado
Siempre que necesites
Quizás te guste